<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Birds With A .410 | Shotgun Report®</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://shotgunreport.com/xmlrpc.php">
<meta name="google-site-verification" content="mfReZ9PjRDxp0B8sypZI1sgCRqXXLNDsbxuzcH0ltOo" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//shotgunreport.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Shotgun Report® &raquo; Feed" href="https://shotgunreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shotgun Report® &raquo; Comments Feed" href="https://shotgunreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shotgun Report® &raquo; Birds With A&nbsp;.410 Comments Feed" href="https://shotgunreport.com/2020/12/14/birds-with-a-410/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkm1uwyAMhi80hy1tt/XH1LNAsBgtBITNsty+BHVblE5ZpAkJYft9LH8ghghd6Bl7Fj5DdNnYnsQQu+CBvHU4LqymI3oQM0y5YH7AkLTUJIwLSrptWh5KaCxx+GjviFlRCZ1k1BAD8cJaw5y9IIkzcpTdBap1J//SmlxMhcmUSEJxbA5NK1S2Tk+lV1wlmUZBPDr8fxp+R78lTaVmTcgxZAaTrN5cySJFkmx7Q3/gXbhhbVOO0Jb42we/o7PJT80Xv4+SJ4VHbSW60nHPa9hgtcGy4SK5vYHxcx2pP1SpmJAIyu1t9lCnW5d98m9Pz48v+/3rcbc7XwEqKRvn?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkN0KwjAMhV/IGidM5oX4LN0Wa1z/WFPK3t44QafC8C7npOdLUihRdcEzegaXVbTZkE/QBefEUpYGFJW+nK04GyDwgUnS6VU8GwsmX9EJIeYWuIgxiQutDd3w59vEk0VVosz/CSwWLtQb5ASYpRsGQmV1AUYXrWaBzpg1gMGgZC3NFPyHUBeraVyLjigHGSnN/FNv+Qid3amqj7vqUO+b5nYHfKWKAg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"31969228","siteName":"Shotgun Report\u00ae","siteURL":"https:\/\/shotgunreport.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d75c00d17c293b1e6c0c1f7abd4bda7d?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fshotgunreport.com%2F2020%2F12%2F14%2Fbirds-with-a-410%2F&signup_flow=account&domain=shotgunreport.com","themeURL":"","xhrURL":"https:\/\/shotgunreport.com\/wp-admin\/admin-ajax.php","nonce":"77ce30ed68","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f82b0a387a\" \/>","referer":"https:\/\/shotgunreport.com\/2020\/12\/14\/birds-with-a-410\/","canFollow":"1","feedID":"17120881","statusMessage":"","customizeLink":"https:\/\/shotgunreport.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fshotgunreport.wordpress.com%2F2020%2F12%2F14%2Fbirds-with-a-410%2F","postID":"99562","shortlink":"https:\/\/wp.me\/p2a8EI-pTQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/shotgunreport.com\/99562","statsLink":"https:\/\/wordpress.com\/stats\/post\/99562\/shotgunreport.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 278 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fshotgunreport.com%2F2020%2F12%2F14%2Fbirds-with-a-410%2F&signup_flow=account&domain=shotgunreport.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1606852598j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shotgunreport.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://shotgunreport.com/2020/12/14/birds-with-a-410/" />
<link rel='shortlink' href='https://wp.me/p2a8EI-pTQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fshotgunreport.com%2F2020%2F12%2F14%2Fbirds-with-a-410%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fshotgunreport.com%2F2020%2F12%2F14%2Fbirds-with-a-410%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Birds With A .410" />
<meta property="og:url" content="https://shotgunreport.com/2020/12/14/birds-with-a-410/" />
<meta property="og:description" content="The Technoid, The great and know it all shotgun guru. The .410 for quail are you better off using the 2.5 inch shell #8 or #9 shot? What choke is preferred I keep leaning towards a full per what I&amp;…" />
<meta property="article:published_time" content="2020-12-14T13:00:53+00:00" />
<meta property="article:modified_time" content="2020-12-13T23:46:58+00:00" />
<meta property="og:site_name" content="Shotgun Report®" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/d75c00d17c293b1e6c0c1f7abd4bda7d?s=200&amp;ts=1607985295" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ShotgunReport" />
<meta name="twitter:site" content="@ShotgunReport" />
<meta name="twitter:text:title" content="Birds With A&nbsp;.410" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/d75c00d17c293b1e6c0c1f7abd4bda7d?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d75c00d17c293b1e6c0c1f7abd4bda7d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d75c00d17c293b1e6c0c1f7abd4bda7d?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/d75c00d17c293b1e6c0c1f7abd4bda7d?s=114" />
<link rel='openid.server' href='https://shotgunreport.com/?openidserver=1' />
<link rel='openid.delegate' href='https://shotgunreport.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://shotgunreport.com/osd.xml" title="Shotgun Report®" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Shotgun Report®" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Shotguns and Shotgun Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://shotgunreport.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d75c00d17c293b1e6c0c1f7abd4bda7d?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The Technoid, The great and know it all shotgun guru. The .410 for quail are you better off using the 2.5 inch shell #8 or #9 shot? What choke is preferred I keep leaning towards a full per what I&#039;ve read. Would like your thoughts Thanks for your time. Jimmy Jimmy, Tough question due to&hellip;" />
	<style type="text/css" id="twentyten-header-css">
			#site-title a,
		#site-description {
			color: #fc2929 !important;
		}
		</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyten', amp: false, siteid: 31969228, consent: __ATA_CC()   };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://shotgunreport.com/2020/12/14/birds-with-a-410/amp/"></head>

<body class="post-template-default single single-post postid-99562 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
			<div id="atatags-319692282-5fd7e88f6b5bd"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-319692282-5fd7e88f6b5bd',
						location: 110,
						formFactor: '002',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
								
							}
						}
					});
				});
			</script>	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://shotgunreport.com/" title="Shotgun Report®" rel="home">Shotgun Report®</a>
					</span>
				</div>
				<div id="site-description">Shotguns and Shotgun Sports</div>

										<a class="home-link" href="https://shotgunreport.com/" title="Shotgun Report®" rel="home">
							<img src="https://shotgunreport.files.wordpress.com/2015/11/cropped-img_1749.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://shotgunreport.com/">Home</a></li><li class="page_item page-item-2"><a href="https://shotgunreport.com/about/">About Shotgun Report®</a></li>
<li class="page_item page-item-3175"><a href="https://shotgunreport.com/ask-the-technoid/">Ask The Technoid</a></li>
<li class="page_item page-item-481"><a href="https://shotgunreport.com/email-shotgun-report/">Email Shotgun Report</a></li>
<li class="page_item page-item-98693"><a href="https://shotgunreport.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://shotgunreport.com/2020/12/11/understand-stock-drop/" rel="prev"><span class="meta-nav">&larr;</span> Understand Stock Drop</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-99562" class="post-99562 post type-post status-publish format-standard hentry category-shotgun-related">
											<h2 class="entry-title"><a href="https://shotgunreport.com/2020/12/14/birds-with-a-410/" rel="bookmark">Birds With A&nbsp;.410</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://shotgunreport.com/2020/12/14/birds-with-a-410/" title="8:00 am" rel="bookmark"><span class="entry-date">December 14, 2020</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://shotgunreport.com/author/bcbuck/" title="View all posts by bcbuck" rel="author">bcbuck</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="cs-rating pd-rating" id="pd_rating_holder_5507662_post_99562"></div><br/>
<p>The Technoid,</p>



<p>The great and know it all shotgun guru. The .410 for quail are you better off using the 2.5 inch shell #8 or #9 shot? What choke is preferred I keep leaning towards a full per what I&#8217;ve read. Would like your thoughts Thanks for your time.</p>



<p>Jimmy</p>



<p>Jimmy,</p>



<p>Tough question due to so many variables. On truly wild quail, I probably wouldn&#8217;t use a .410. On preserve birds, I find that my Model 42 .410s do just fine. 2-1/2&#8243; shells with #8 shot is my preference. 3&#8243; shells seem like cheating. If I use #9 shot, I end up eating pellets that get stuck in the bird.</p>



<p>The choke all depends on how far away you are shooting. My usual first shot on a covey of preserve quail is within 20 yards and that is skeet choke territory. My second shot will be a little further out, perhaps close to 30 yards if the birds are fast. That&#8217;s around ImpMod for the .410.</p>



<p>One of my 42s is full choke and it works great on quail unless I jump on the first bird and mulch it. I seem to have the best luck shooting my skeet choked Model 42 and shooting quickly. The best thing is probably for you to experiment with different chokes and see what works best for your shooting tempo and the way the birds are flying that day.</p>



<p>I once paired up with a fellow who used a full choke 12 gauge on quail. The covey would get up and I&#8217;d take my two whacks. He&#8217;d wait until the birds straightened out and pick one off a 35~40 yards.</p>



<p>Bottom line: I&#8217;d start with a pretty open choke in your .410 and tighten up if that isn&#8217;t doing the job. If you are using a two barrel gun, then perhaps skeet and Mod/ImpMod.</p>



<p>Let me know how it works out.</p>



<p>Best regards,<br>Bruce Buck<br>Shotgun Report&#8217;s Technoid</p>
			<div id="atatags-319692281-5fd7e88f6e282"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-319692281-5fd7e88f6e282',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
								
							}
						}
					});
				});
			</script><div id="atatags-319692285-5fd7e88f6e2b2">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-319692285-5fd7e88f6e2b2', {
                    sectionId: '319692285',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://shotgunreport.com/2020/12/14/birds-with-a-410/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-99562" class="share-twitter sd-button share-icon" href="https://shotgunreport.com/2020/12/14/birds-with-a-410/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-99562" class="share-facebook sd-button share-icon" href="https://shotgunreport.com/2020/12/14/birds-with-a-410/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-99562" class="share-pinterest sd-button share-icon" href="https://shotgunreport.com/2020/12/14/birds-with-a-410/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-31969228-99562-5fd7e88f6ecb9' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=31969228&amp;post_id=99562&amp;origin=shotgunreport.wordpress.com&amp;obj_id=31969228-99562-5fd7e88f6ecb9&amp;domain=shotgunreport.com' data-name='like-post-frame-31969228-99562-5fd7e88f6ecb9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://shotgunreport.com/category/shotgun-related/" rel="category tag">Shotgun related</a>. Bookmark the <a href="https://shotgunreport.com/2020/12/14/birds-with-a-410/" title="Permalink to Birds With A&nbsp;.410" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://shotgunreport.com/2020/12/11/understand-stock-drop/" rel="prev"><span class="meta-nav">&larr;</span> Understand Stock Drop</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			1 Response to <em>Birds With A&nbsp;.410</em>			</h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-109751">
		<div id="comment-109751">
			<div class="comment-author vcard">
								<cite class="fn">Dale W. Arenz</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://shotgunreport.com/2020/12/14/birds-with-a-410/#comment-109751">
				December 14, 2020 at 9:03 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Good article Bruce, I saved all that dilemma, I shoot a 28 gauge &#8211; perfect quail gun.</p>
<p id="comment-like-109751" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shotgunreport.com/2020/12/14/birds-with-a-410/?like_comment=109751&#038;_wpnonce=73b4c21e3a" class="comment-like-link needs-login" rel="nofollow" data-blog="31969228"><span>Like</span></a><span id="comment-like-count-109751" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://shotgunreport.com/2020/12/14/birds-with-a-410/?replytocom=109751#respond' data-commentid="109751" data-postid="99562" data-belowelement="comment-109751" data-respondelement="respond" data-replyto="Reply to Dale W. Arenz" aria-label='Reply to Dale W. Arenz'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/14/birds-with-a-410/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://shotgunreport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4114791923" /><input type="hidden" name="_wp_http_referer" value="/2020/12/14/birds-with-a-410/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='99562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="009f0dd708" /></p>
<input type="hidden" name="genseq" value="1607985295" />
<input type="hidden" id="ak_js" name="ak_js" value="57"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<div id="atatags-319692283-5fd7e88f70e6b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-319692283-5fd7e88f70e6b',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
								
							}
						}
					});
				});
			</script>			<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://shotgunreport.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
		<li id="recent-posts-2" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://shotgunreport.com/2020/12/14/birds-with-a-410/" aria-current="page">Birds With A&nbsp;.410</a>
											<span class="post-date">December 14, 2020</span>
									</li>
											<li>
					<a href="https://shotgunreport.com/2020/12/11/understand-stock-drop/">Understand Stock Drop</a>
											<span class="post-date">December 11, 2020</span>
									</li>
											<li>
					<a href="https://shotgunreport.com/2020/12/10/gun-fit-101/">Gun Fit 101</a>
											<span class="post-date">December 10, 2020</span>
									</li>
											<li>
					<a href="https://shotgunreport.com/2020/12/09/understanding-the-front-sight/">Understanding The Front&nbsp;Sight</a>
											<span class="post-date">December 9, 2020</span>
									</li>
											<li>
					<a href="https://shotgunreport.com/2020/12/08/olympic-trap-basics/">Olympic Trap Basics</a>
											<span class="post-date">December 8, 2020</span>
									</li>
											<li>
					<a href="https://shotgunreport.com/2020/12/07/reload-shell-separation/">Reload Shell Separation</a>
											<span class="post-date">December 7, 2020</span>
									</li>
											<li>
					<a href="https://shotgunreport.com/2020/12/04/what-is-an-all-around-shotgun/">What Is An &#8220;All Around&#8221;&nbsp;Shotgun?</a>
											<span class="post-date">December 4, 2020</span>
									</li>
											<li>
					<a href="https://shotgunreport.com/2020/12/02/the-front-sight/">The Front Sight</a>
											<span class="post-date">December 2, 2020</span>
									</li>
											<li>
					<a href="https://shotgunreport.com/2020/12/01/american-trap-dtl/">American Trap/DTL</a>
											<span class="post-date">December 1, 2020</span>
									</li>
											<li>
					<a href="https://shotgunreport.com/2020/11/30/miroku-browning/">Miroku/Browning</a>
											<span class="post-date">November 30, 2020</span>
									</li>
					</ul>

		</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Dale W. Arenz on <a href="https://shotgunreport.com/2020/12/14/birds-with-a-410/#comment-109751">Birds With A&nbsp;.410</a>						</li>

												<li class="recentcomments">
							Steve Slawson on <a href="https://shotgunreport.com/2020/12/09/understanding-the-front-sight/#comment-108785">Understanding The Front&nbsp;Sight</a>						</li>

												<li class="recentcomments">
							Dale W. Arenz on <a href="https://shotgunreport.com/2020/12/07/reload-shell-separation/#comment-108283">Reload Shell Separation</a>						</li>

												<li class="recentcomments">
							Dale W. Arenz on <a href="https://shotgunreport.com/2020/12/04/what-is-an-all-around-shotgun/#comment-107644">What Is An &#8220;All Around&#8221;&nbsp;Shotgun?</a>						</li>

												<li class="recentcomments">
							Dale on <a href="https://shotgunreport.com/2020/12/01/american-trap-dtl/#comment-107537">American Trap/DTL</a>						</li>

												<li class="recentcomments">
							Dale on <a href="https://shotgunreport.com/2020/11/30/miroku-browning/#comment-106965">Miroku/Browning</a>						</li>

												<li class="recentcomments">
							Robert kennedy on <a href="https://shotgunreport.com/2014/02/10/ithaca-model-51/#comment-106446">Ithaca Model 51</a>						</li>

												<li class="recentcomments">
							<a href='http://www.xcelsportingclayinstruction.com' rel='external nofollow ugc' class='url'>Tom Fiumarello</a> on <a href="https://shotgunreport.com/2020/11/19/report-pair-problems/#comment-105641">Report Pair Problems</a>						</li>

												<li class="recentcomments">
							Jim Jones on <a href="https://shotgunreport.com/2020/11/19/report-pair-problems/#comment-105530">Report Pair Problems</a>						</li>

												<li class="recentcomments">
							<a href='http:www.xcelsportingclayinstruction.com' rel='external nofollow ugc' class='url'>Tom Fiumarello</a> on <a href="https://shotgunreport.com/2020/11/19/report-pair-problems/#comment-105397">Report Pair Problems</a>						</li>

										</ul>
				</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-28079639"><a href="https://shotgunreport.com/category/course-changes/" title="Sporting Clays Venue Changes">Course changes</a>
</li>
	<li class="cat-item cat-item-22650043"><a href="https://shotgunreport.com/category/dr-gauss/">Dr. Gauss</a>
</li>
	<li class="cat-item cat-item-2060"><a href="https://shotgunreport.com/category/podcasts/" title="Shotgun Report Podcasts">Podcasts</a>
</li>
	<li class="cat-item cat-item-30350"><a href="https://shotgunreport.com/category/stuff/press-releases/">Press Releases</a>
</li>
	<li class="cat-item cat-item-95238"><a href="https://shotgunreport.com/category/stuff/reblog/">Reblog</a>
</li>
	<li class="cat-item cat-item-77281598"><a href="https://shotgunreport.com/category/shotgun-related/" title="Somehow related to shotguns/shotgunning.">Shotgun related</a>
</li>
	<li class="cat-item cat-item-482095"><a href="https://shotgunreport.com/category/shotguns/" title="About shotguns.">Shotguns</a>
</li>
	<li class="cat-item cat-item-293"><a href="https://shotgunreport.com/category/stuff/">Stuff</a>
</li>
	<li class="cat-item cat-item-153517854"><a href="https://shotgunreport.com/category/technoids-technical-tracts/" title="The Technoid&#039;s musing on shotgun related issues.">Technoid&#039;s Technical Tracts</a>
</li>
			</ul>

			</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Archives</h3>			<div class="textwidget"><ul>	<li><a href='https://shotgunreport.com/2020/12/'>December 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/11/'>November 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/10/'>October 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/09/'>September 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/08/'>August 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/07/'>July 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/06/'>June 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/05/'>May 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/04/'>April 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/03/'>March 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/02/'>February 2020</a></li>
	<li><a href='https://shotgunreport.com/2020/01/'>January 2020</a></li>
</ul>
</div>
		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://shotgunreport.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://shotgunreport.com/feed/">Entries feed</a></li>
			<li><a href="https://shotgunreport.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</li><li id="blog_subscription-2" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 278 other followers							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="31969228"/>
                    <input type="hidden" name="source" value="https://shotgunreport.com/2020/12/14/birds-with-a-410/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f82b0a387a" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li>			<div id="atatags-319692283-5fd7e88f759e6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-319692283-5fd7e88f759e6',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
								
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://shotgunreport.com/" title="Shotgun Report®" rel="home">
					Shotgun Report®				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/shotgunreport.wordpress.com\/public.api\/connect\/?action=request&domain=shotgunreport.com","logoutURL":"https:\/\/shotgunreport.wordpress.com\/wp-login.php?action=logout&_wpnonce=56df8062f9","homeURL":"https:\/\/shotgunreport.com\/","postID":"99562","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/shotgunreport.com\/2020\/12\/14\/birds-with-a-410\/":99562};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/12/14/birds-with-a-410/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkE1OAzEMhS9ExoWKQSwQR0FpYgZn8tc4aWhPXyPoohSFlS2/9z4nhp6VSbFirOAYLB7IYP6cHN/BtZQT14DMesE/VLdvWI4/ZaJ4IOz/2hzWrM2qCjKdbqihqezbQpHB04oMEmr4oaP1WC5misY3K6LATQpBgoLL/jgFigPixftNdl8rdsCd8ugZN6GrwSDYyS5YGbCJmlZC5XWHiiF7XfHXfMDRVn6ldrpA0FyxSKdqkROOluuVOGBV22kDb3IveE8liP81vNzPm+3Tw/z8OLsztaTCGw=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_5507662_post_99562={"id":5507662,"unique_id":"wp-post-99562","title":"Birds%20With%20A%26nbsp%3B.410","permalink":"https:\/\/shotgunreport.com\/2020\/12\/14\/birds-with-a-410\/","item_id":"_post_99562"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_5507662_post_99562 == 'undefined' ){PDRTJS_5507662_post_99562 = new PDRTJS_RATING( PDRTJS_settings_5507662_post_99562 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1607424465h'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31969228','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31969228','v':'wpcom','tz':'-5','user_id':'0','post':'99562','subd':'shotgunreport'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRnx2OFhsPXhjZXlCL3FyPUJXeUguSlt1TT9fMENFVlY5XSxCZzFvUUdKc01PfjhzLVdOV0JnfltzdXFFSWhXdG12JU9vXWc4ejhCaHRCTmNWNXxUUWJrX01fNHY3fDEmQzBEZS98QTYvNVZIdCtjczhLWSV0WmMwUyxKem4wMjhsYytXeUlod2hTW2M0bXhQPVJnU09ddiZIeVVDflFURW89WDUsVDMlVENsd0oldTc5QmZpNkxjVD9wYURFLC9ER1s/cTMyQ00/SUNyMHRJTlNfVg=='}]);
_stq.push([ 'clickTrackerInit', '31969228', '99562' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
